Go Back   Rumski Forum > Studijska tehnika i instrumenti > Ostali muzički instrumenti i studijska oprema

Ostali muzički instrumenti i studijska oprema Pregled i karakteristike ostalih instrumenata, gitara, mikrofona, preampa, rack efekata, mikseta, patch bays, modula, semplera.... Diskutujte na ovom mestu

Reply
 
Thread Tools Display Modes
Old 04-12-2015, 03:19 PM   #1
xhotadi
Member
 
Join Date: Sep 2011
Posts: 121
Default Gap 73 i Rme fireface uc cudan problem

Pozdra.Ovako imam gap73 i rme fireface uc. Na totalmix kad je preamp gap73 ugasen pokazuje ka da je upalen i gain na 10 kad upalim preamp sve normalno gain je na 0 dok ne pojacam, postavio sma i sliku mozte da vidite ako moze neko da mi kaze u cemu je problem hvala


Attached Files
File Type: rar rme uc mikser.rar (182.4 KB, 88 views)
xhotadi is offline   Reply With Quote
Old 05-12-2015, 02:38 PM   #2
awacs
VIP Member
 
awacs's Avatar
 
Join Date: Aug 2006
Location: Zemun
Posts: 4,893
Default Re: Gap 73 i Rme fireface uc cudan problem

U nedostatku druge (samim tim i pametnije) forumske reakcije: otkad ti se to dešava?

Pozdrav,

Vasa
__________________
TEHNIKA NARODU!
awacs is offline   Reply With Quote
Old 05-12-2015, 03:22 PM   #3
xhotadi
Member
 
Join Date: Sep 2011
Posts: 121
Default Re: Gap 73 i Rme fireface uc cudan problem

Evo dva dana, preamp ugasen a u totalmix daje signal kad maknem kabal iz rme nema signala vratim kabal opet daje signal ukljucim preamp sasvim normalno signala nema sve dok ne pojacam 10, 20 itd. pa sam makao ups povezao opremu direkt u struju signal se smanjio samo malo se vidi mozda i do upsa slaba struja neznam
xhotadi is offline   Reply With Quote
Old 09-12-2015, 05:10 PM   #4
awacs
VIP Member
 
awacs's Avatar
 
Join Date: Aug 2006
Location: Zemun
Posts: 4,893
Default Re: Gap 73 i Rme fireface uc cudan problem

Quote:
Originally Posted by xhotadi View Post
Evo dva dana, preamp ugasen a u totalmix daje signal kad maknem kabal iz rme nema signala vratim kabal opet daje signal ukljucim preamp sasvim normalno signala nema sve dok ne pojacam 10, 20 itd. pa sam makao ups povezao opremu direkt u struju signal se smanjio samo malo se vidi mozda i do upsa slaba struja neznam
A možda je i do kabla. Jesi li probao sa drugim kablom? Ili se nešto desilo sa uzemljenjem u kućnoj instalaciji (ili u nekoj od sprava). Eliminiši jedno po jedno.

Kao što sam nagovestio – ne razumem se u struju, govorim ti samo šta bih ja radio kada bih imao takav problem. Javljam se samo da bih osvežio temu, čisto da bi je možda primetio neko ko je upućeniji u problematiku

Pozdrav,

Vasa
__________________
TEHNIKA NARODU!
awacs is offline   Reply With Quote
Old 09-12-2015, 11:27 PM   #5
xhotadi
Member
 
Join Date: Sep 2011
Posts: 121
Default Re: Gap 73 i Rme fireface uc cudan problem

promenio sam kabal isto se desava i ja isto mislim da je do struje losa struja sjutra uzimam aparat i mjerim ulaz i izlas struje i na ups da vidim dje gubi
xhotadi is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Cudan problem sa sumom (napajanje) Sima Strahota Computer Hardware 4 16-10-2013 09:51 PM
Cubase 5 - cudan problem sa starim projektima frag Audio Software 6 24-06-2013 01:10 AM
RME FIREFACE 800 problem.. tex viler Ostali muzički instrumenti i studijska oprema 8 29-08-2012 06:01 PM
Vrlo cudan problem sa zvukom??? alhoholicar Audio Software 9 18-12-2009 01:58 PM
Jako cudan problem! korenjak Computer Hardware 8 05-05-2008 01:42 PM


All times are GMT +1. The time now is 09:23 PM.


Powered by vBulletin® Version 3.8.12 by vBS
Copyright ©2000 - 2019, vBulletin Solutions Inc.
vB.Sponsors